<!DOCTYPE html>
<html lang="fi">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Hevimummu Allis laukoo suorat sanat | Porilaine</title>

<link rel="stylesheet" href="/wp-content/themes/skeleton/fonts.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://porilaine.satakunnankansa.fi/wp-content/themes/skeleton/style.css" type="text/css" media="all" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://porilaine.satakunnankansa.fi/xmlrpc.php" />

<!-- facebook share-meta -->

    	            	<meta property="og:image" content="http://porilaine.satakunnankansa.fi/wp-content/uploads/2017/02/Allis-Lehti-03-300x200.jpg" />
            
        <meta property="og:title" content="Hevimummu Allis laukoo suorat sanat" />

        

<meta name="generator" content="WordPress 4.6" />
<meta name="template" content="Hybrid 0.9" />
<meta name="robots" content="index,follow" />
<meta name="author" content="porilaine" />
<meta name="copyright" content="Copyright (c) helmikuu 2017" />
<meta name="revised" content="torstai, helmikuu 2nd, 2017, 7:33 am" />
<meta name="keywords" content="Etusivun nosto, hevimummu" />
<link rel='dns-prefetch' href='//s.w.org'>
<link rel="alternate" type="application/rss+xml" title="Porilaine &raquo; syöte" href="http://porilaine.satakunnankansa.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Porilaine &raquo; kommenttien syöte" href="http://porilaine.satakunnankansa.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Porilaine &raquo; Hevimummu Allis laukoo suorat sanat kommenttien syöte" href="http://porilaine.satakunnankansa.fi/2017/02/02/hevimummu-allis-laukoo-suorat-sanat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/porilaine.satakunnankansa.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='http://porilaine.satakunnankansa.fi/wp-content/plugins/fancy-gallery/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-ie-fix-css'  href='http://porilaine.satakunnankansa.fi/wp-content/plugins/fancy-gallery/fancybox/jquery.fancybox-1.3.4.css-png-fix.php?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-gallery-css'  href='http://porilaine.satakunnankansa.fi/wp-content/plugins/fancy-gallery/fancy-gallery.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='frm-forms0-css'  href='http://porilaine.satakunnankansa.fi/wp-content/uploads/formidable/css/formidablepro.css?ver=1.05.05' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-video-embeds-css'  href='http://porilaine.satakunnankansa.fi/wp-content/plugins/responsive-video-embeds/css/responsive-video-embeds.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://porilaine.satakunnankansa.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='http://porilaine.satakunnankansa.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://porilaine.satakunnankansa.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://porilaine.satakunnankansa.fi/wp-content/plugins/fancy-gallery/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://porilaine.satakunnankansa.fi/wp-content/plugins/fancy-gallery/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://porilaine.satakunnankansa.fi/wp-content/plugins/fancy-gallery/jquery.mousewheel-3.0.4.pack.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://porilaine.satakunnankansa.fi/wp-content/plugins/scrollarama/scripts/jquery.cycle.all.min.js?ver=4.6'></script>
<script type='text/javascript' src='http://porilaine.satakunnankansa.fi/wp-content/plugins/facebook-activity-feed-widget-for-wordpress/jscolor/jscolor.js?ver=4.6'></script>
<link rel='https://api.w.org/' href='http://porilaine.satakunnankansa.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://porilaine.satakunnankansa.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://porilaine.satakunnankansa.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kulma-Grillin entisiin tiloihin tulee pieni lähiruokaa myyvä kauppa' href='http://porilaine.satakunnankansa.fi/2017/02/01/kulma-grillin-entisiin-tiloihin-tulee-pieni-lahiruokaa-myyva-kauppa/' />
<link rel="canonical" href="http://porilaine.satakunnankansa.fi/2017/02/02/hevimummu-allis-laukoo-suorat-sanat/" />
<link rel='shortlink' href='http://porilaine.satakunnankansa.fi/?p=38582' />
<link rel="alternate" type="application/json+oembed" href="http://porilaine.satakunnankansa.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fporilaine.satakunnankansa.fi%2F2017%2F02%2F02%2Fhevimummu-allis-laukoo-suorat-sanat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://porilaine.satakunnankansa.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fporilaine.satakunnankansa.fi%2F2017%2F02%2F02%2Fhevimummu-allis-laukoo-suorat-sanat%2F&#038;format=xml" />

<!-- Start Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.4.6 -->
<link rel='stylesheet' id='gtcn-plugin-css'  href='http://porilaine.satakunnankansa.fi/wp-content/plugins/gregs-threaded-comment-numbering/gtcn-css.css?ver=1.4.6' type='text/css' media='all' />
<!-- End Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.4.6 -->
<link href='http://porilaine.satakunnankansa.fi/wp-content/plugins/scrollarama/styles/scrollarama_style.css' type='text/css' rel='stylesheet' media='screen' /><style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #a94a90;
	border: 1px solid #888888;
}
</style>

<!-- Wordpress Popular Posts v2.2.1 -->
<link rel="stylesheet" href="http://porilaine.satakunnankansa.fi/wp-content/plugins/wordpress-popular-posts/style/wpp.css" type="text/css" media="screen" />
<!-- End Wordpress Popular Posts v2.2.1 -->
<!-- Wordpress Popular Posts v2.2.1 -->
<script type="text/javascript" charset="utf-8">
    /* <![CDATA[ */				
	jQuery.post('http://porilaine.satakunnankansa.fi/wp-admin/admin-ajax.php', {action: 'wpp_update', token: 'c2687edb42', id: 38582});
    /* ]]> */
</script>
<!-- End Wordpress Popular Posts v2.2.1 -->
            
<script type="text/javascript" src="//nexus.ensighten.com/alma/porilaine/Bootstrap.js"></script>

<script src="http://www.google.com/jsapi" type="text/javascript"></script>

<!-- Begin comScore Inline Tag 1.1111.15 -->
<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=14373432&ns_site=Satakunnankansa&name=default.page');
// ]]>
</script>

<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14373432&amp;ns_site=Satakunnankansa&amp;name=default.page" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->

</head>

<body class="wordpress ltr fi y2017 m02 d02 h08 thursday logged-out singular singular-post singular-post-38582 single-38582 primary-active secondary-inactive subsidiary-active">

		<div id="wrapper">
	<div id="body-container">

	<!-- Porilaine tarrakulma -->
	<div id="almad-special-1">
		<script>window.ALMA.ad.loadAd('almad-special-1');</script>
	</div>

	<!-- Porilaine Paraati/suurtaulu -->
	<div id="almad-parade-1">
		<script>window.ALMA.ad.loadAd('almad-parade-1');</script>
	</div>

	
	<div id="header-container" style="position: relative;">
        <a href="http://www.satakunnankansa.fi"><img src="/img/sk_logo.png" alt="Satakunnan Kansa" style="position: absolute; right: 100%; top: 0px;"/></a>
		<a href="http://porilaine.satakunnankansa.fi/"><img src="/img/logo.png" alt="Porilaine"/></a>
				<div id="header">

			<div id="site-title"><a href="http://porilaine.satakunnankansa.fi" title="Porilaine" rel="home"><span>Porilaine</span></a></div>
			<div id="site-description"><span>Satakunnan kansa</span></div>

		</div><!-- #header -->

	</div><!-- #header-container -->

	
	<div id="primary-menu" class="menu-container">

		
		<div class="menu"><ul id="menu-paanavi" class=""><li id="menu-item-27719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27719"><a href="http://porilaine.satakunnankansa.fi">Etusivu</a></li>
<li id="menu-item-27720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27720"><a href="http://porilaine.satakunnankansa.fi/tag/kuvat-ja-videot/">Kuvat/Videot</a></li>
<li id="menu-item-27721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27721"><a href="http://porilaine.satakunnankansa.fi/category/oma-juttu/">Oma juttu</a></li>
<li id="menu-item-27723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27723"><a href="http://porilaine.satakunnankansa.fi/category/uutiset/">Uutiset</a></li>
<li id="menu-item-27722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27722"><a href="http://porilaine.satakunnankansa.fi/category/urheilu/">Urheilu</a></li>
<li id="menu-item-27724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27724"><a href="http://porilaine.satakunnankansa.fi/category/kyselyt-ja-kilpailut/">Kyselyt/Kilpailut</a></li>
<li id="menu-item-27725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27725"><a href="http://porilaine.satakunnankansa.fi/blogit/">Blogit</a></li>
<li id="menu-item-36970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36970"><a href="http://porilaine.satakunnankansa.fi/category/perakonttikirppis/">Peräkonttikirppis</a></li>
</ul></div>
		
	</div><!-- #primary-menu .menu-container -->


	<div id="container">
		
	<div id="content" class="hfeed content">
		<img src="http://porilaine.satakunnankansa.fi/wp-content/uploads/2017/02/Allis-Lehti-03-468x312.jpg" class="wp-image-38584 featuredimg" style="width: 468px; height: 312px;" alt="Allis Lehti 03" />
		
		
			<div id="post-38582" class="hentry post publish post-1 odd author-porilaine category-etusivun-nosto post_tag-hevimummu">

				<h1 class="post-title entry-title"><a href="http://porilaine.satakunnankansa.fi/2017/02/02/hevimummu-allis-laukoo-suorat-sanat/" title="Hevimummu Allis laukoo suorat sanat" rel="bookmark">Hevimummu Allis laukoo suorat sanat</a></h1>02.02.2017 - 06:23 - <img src="/img/comment_icon.png" alt=""/> 0
				<div class="entry-content">
					<!-- Social-likes -->
					<div class="social-likes social-likes-wrap">
					    <div class="facebook" title="Jaa linkki Facebookissa">Jaa</div>
						<div class="twitter" title="Jaa linkki Twitterissä">Twiittaa</div>
					</div>

					<p><strong>Tarmonpesä:</strong> Kun <strong>Allis Lehti</strong> huomaa epäkohdan, hän ei jää voivottelemaan, vaan puuttuu siihen heti.</p>
<p><strong>Etunimesi on persoonallinen. Onko Allis oikea nimesi?</strong><br />
– Kyllä se on aito ja alkuperäinen. Kotiväkeni sai idean nimelle erään tutun miehen siskosta, joka asui Ruotsissa. Minulla ei ole tietääkseni kaimoja Suomessa. Välillä nimen takia on ollut sekaannuksia, olen saanut esimerkiksi laskun nimellä Aulis Lehti ja erään viestin nimellä Alus Lehti.</p>
<p><strong>Missä olet tehnyt elämäntyösi?</strong><br />
– Nuorena olin töissä Porin Pyörässä ja Porin Silkissä. Jälkimmäisessä liikkeessä työskennellessäni kävin liivikurssin, sillä myimme myös alusvaatteita. Joulun ja äitienpäivän aikaan oli haastavaa, kun miehet tulivat ostamaan vaimoilleen liivejä ja vain käsiään ranteista pyöritellen esittivät, minkä kokoisia liivejä he olivat etsimässä. Vaimot tulivat sitten juhlapyhien jälkeen vaihtamaan liivit sopivan kokoisiin tuhahdellen, että minkälaiset riisipussit he olivat saaneet.<br />
– Myymälöissä oli välillä kuitenkin hiljaisia kausia, ja minä kyllästyin siihen. Koska pidän ihmisistä, hakeuduin töihin vanhainkotiin. Ensiksi olin töissä Päärnäisissä, sitten Liinaharjassa. Jälkimmäisessä työskentelin pitkään myös luottamusmiehenä ja puutuin moniin epäkohtiin. Siellä oli niin suuria sisäilmaongelmia, että eläkkeelle jäädessäni saatoin sanoa, että sain täältä astman ja kellon. Kellostakin on jo patteri loppu.<br />
– Sisäilma-asioihin perehtyneenä olenkin nykyään Satakunnan allergia- ja astmayhdistyksen hallituksen jäsen ja toimin aktiivina Homeherkät-yhdistyksessä.</p>
<p><strong>Olet kova pyöräilemään. Onko se peruja työvuosistasi pyöräkaupassa?</strong><br />
– Ei ole. Innostuin pyöräilystä jo sitä ennen. Ostin ensimmäisillä palkkarahoillani polkupyörän, joka varastettiin heti ensimmäisenä yönä. Sain pyörän kyllä takaisin, mutta epäilen, että palauttaja oli varas itse.<br />
– Nykyään pyöräilen joka paikkaan kesät talvet. Jos näin talvella on kovin liukas paikka, talutan hetken matkaa, ja sitten matka jatkuu taas polkien. Asun Musassa, mutta aika usein tulee pyöräiltyä vaikka Friitalan löytötorille.<br />
– Pyöräni takana oleva lastenistuin herättää tuttavissani hilpeyttä, sillä nuorin lapsenlapsenikin on jo 12-vuotias. Istuimessa on kuitenkin mukava kuljettaa tavaroita. Istuimessa on kiinni kaksi minulla tärkeää tarraa. Toinen muistuttaa Huume ei vielä huolia -nimisestä koulutuksesta, jonka suoritin takavuosina. Toinen on taas Narukerän tarra. 12-vuotias lapsenlapsi pelaa innokkaasti jääpalloa, ja minä teen vapaaehtoistyötä joukkueen puolesta.</p>
<p><strong>Sinut tunnetaankin kaupungilla nimellä Narukerä-mummu, mutta myös hevimummu. Mistä jälkimmäinen nimi tulee?</strong><br />
– Narukerä-mummu-nimi tulee tietenkin siitä, että minut on usein nähty Narukerän tilaisuuksissa tekemässä milloin mitäkin. Hevimummu-nimi taas tulee siitä, että pidän hevimusiikista. Toivoisin, että <strong>Jarkko Ahola</strong> tulisi laulamaan hautajaisiini Suojelusenkeli-kappaleen, se on niin ihana! Tykkään myös Iron Maidenista, Metallicasta ja Bryan Adamsista. Kovasti pidin myös <strong>Antti Tuiskusta</strong>, kun näin hänen esiintyvän Porisperessä.</p>
<p><strong>Olet käynyt suorasanaisesti jututtamassa myös monia nimipoliitikkoja. Mistä rohkeutesi kumpuaa?</strong><br />
– En tiedä, olen ollut aina tällainen. Olen jututtanut esimerkiksi <strong>Antti Rinnettä</strong>, <strong>Juha Sipilää</strong>, <strong>Ilkka Kanervaa</strong> ja <strong>Paula Risikkoa</strong>. Ihmisiä hekin vain ovat, eivät yhtään sen kummempia!<br />
– On minua itseänikin kosiskeltu mukaan politiikkaan, mutta en ole lähtenyt. Epäkohtiin puutun silti heti, kun vain sellaisia näen.</p>
<p><strong>Marja-Kristiina Vainela</strong></p>
<div class='attachmentImages'><a href="http://porilaine.satakunnankansa.fi/wp-content/uploads/2017/02/Allis-Lehti-03-1024x683.jpg" class="fancybox" rel="imGroup"><img src="http://porilaine.satakunnankansa.fi/wp-content/uploads/2017/02/Allis-Lehti-03-150x150.jpg" width="127" height="127" title="" class="attImage"  /></a></div><div id='singularTags'><span id='singularTagsTitle'><b>Avainsanat:</b></span> <a href="/tag/hevimummu">hevimummu</a> </div>										<!-- Social-likes -->
					<div class="social-likes social-likes-wrap">
					    <div class="facebook" title="Jaa linkki Facebookissa">Jaa</div>
						<div class="twitter" title="Jaa linkki Twitterissä">Twiittaa</div>
					</div>
					
														</div><!-- .entry-content -->

				
			</div><!-- .hentry -->

						
			
<div id="comments-template">

	
		
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Jätä kommentti <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/02/hevimummu-allis-laukoo-suorat-sanat/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>				<form action="http://porilaine.satakunnankansa.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="form-textarea req"><label for="comment">Kommentti</label><textarea name="comment" id="comment" cols="60" rows="10"></textarea></p><p class="form-author"><label for="author">Nimimerkki</label> <input type="text" class="text-input" name="author" id="author" value="" size="40" /></p>
<p class="form-email" style="display:none;"><label for="email">Sähköpostiosoite</label> <input type="text" class="text-input" name="email" id="email" value="" size="40" /></p>
<p class="form-url"><label for="url">Website</label><input type="text" class="text-input" name="url" id="url" value="" size="40" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentoi" /> <input type='hidden' name='comment_post_ID' value='38582' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</a><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ea6dd8e770" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="69"/></p>				</form>
					</div><!-- #respond -->
		</div><!-- #comments-template -->

			
		
		
	
		<div class="navigation-links">
			<a href="http://porilaine.satakunnankansa.fi/2017/02/01/kulma-grillin-entisiin-tiloihin-tulee-pieni-lahiruokaa-myyva-kauppa/" rel="prev"><span class="previous">&laquo; Previous</span></a>					</div><!-- .navigation-links -->

	
	</div><!-- .content .hfeed -->

		
	<div id="primary" class="sidebar aside">

		
		<!-- Porilaine boksi 1 -->
		<div id="almad-rectangle-1">
			<script>window.ALMA.ad.loadAd('almad-rectangle-1');</script>
		</div>

		<!-- Porilaine boksi 2 -->
		<div id="almad-rectangle-2">
			<script>window.ALMA.ad.loadAd('almad-rectangle-2');</script>
		</div>

		

						<div class="widget widget-osastonTuoreet">
			<h3 class="widget-title">Uusimmat</h3>
			<ul class="osastonTuoreet">
																				<li>
					<span class="numb">1.</span>
					<a href="http://porilaine.satakunnankansa.fi/2017/02/02/hevimummu-allis-laukoo-suorat-sanat/">
												<span class="wpp-post-title" style="font-weight: bold;">Hevimummu Allis laukoo suorat sanat</span>
					</a>
					<span class="commentCount">
						<img src="/wp-content/themes/skeleton/images/icon_comments.gif" alt=""/>
						0					</span>
				</li>
												<li>
					<span class="numb">2.</span>
					<a href="http://porilaine.satakunnankansa.fi/2017/02/01/kulma-grillin-entisiin-tiloihin-tulee-pieni-lahiruokaa-myyva-kauppa/">
												<span class="wpp-post-title" >Kulma-Grillin entisiin tiloihin tulee pieni lähiruokaa myyvä kauppa</span>
					</a>
					<span class="commentCount">
						<img src="/wp-content/themes/skeleton/images/icon_comments.gif" alt=""/>
						7					</span>
				</li>
												<li>
					<span class="numb">3.</span>
					<a href="http://porilaine.satakunnankansa.fi/2017/02/01/porilaine-bandi-vuosimallia-2013-on-nyt-lahella-voittoa-kansainvalisessa-bandikisassa/">
												<span class="wpp-post-title" >Porilaine bändi vuosimallia 2013 on nyt lähellä voittoa kansainvälisessä bändikisassa!</span>
					</a>
					<span class="commentCount">
						<img src="/wp-content/themes/skeleton/images/icon_comments.gif" alt=""/>
						5					</span>
				</li>
												<li>
					<span class="numb">4.</span>
					<a href="http://porilaine.satakunnankansa.fi/2017/02/01/raumantien-legendaarinen-motelli-sai-uudet-omistajat-haluamme-julkisivulle-kutsuvamman-ilmeen/">
												<span class="wpp-post-title" >Raumantien legendaarinen motelli sai uudet omistajat &#8211; &#8221;haluamme julkisivulle kutsuvamman ilmeen&#8221;</span>
					</a>
					<span class="commentCount">
						<img src="/wp-content/themes/skeleton/images/icon_comments.gif" alt=""/>
						3					</span>
				</li>
												<li>
					<span class="numb">5.</span>
					<a href="http://porilaine.satakunnankansa.fi/2017/02/01/palaneen-tehtaan-varjossa/">
												<span class="wpp-post-title" >Kolumni: Palaneen tehtaan varjossa</span>
					</a>
					<span class="commentCount">
						<img src="/wp-content/themes/skeleton/images/icon_comments.gif" alt=""/>
						0					</span>
				</li>
							</ul>
		</div>
				<script>
		// Load the feeds api
		google.load("feeds", "1");

		function img_create(src, title) {
		  var img = document.createElement('img');
		  img.src = src;
		  if (title != null) img.title= title;
		  return img;
		}

		// Callback function. See: OnLoad() below
		function feedLoaded(result) {
		  if (!result.error) {
		    var firstitem = result.xmlDocument.getElementsByTagName('item')[0];
		    var imagedata = firstitem.getElementsByTagName('image')[0];
		    var imagelink = firstitem.getElementsByTagName('link')[0].firstChild.data;
		    var imageurl = imagedata.getElementsByTagName('url')[0].firstChild.data;
		    var imagetitle = firstitem.getElementsByTagNameNS("http://purl.org/dc/elements/1.1/", 'creator')[0].firstChild.data + ': ' + imagedata.getElementsByTagName('title')[0].firstChild.data;

		    var container = document.getElementById("muporiokaunis_box").firstChild;
		    while (container.nodeType!=1) {
		      container=container.nextSibling;
		    }

		    var anchor = document.createElement("a");
		    anchor.href = imagelink;
		    anchor.title = imagetitle;
		    anchor.appendChild(img_create(imageurl, null));

		    container.appendChild(anchor);
		  }
		}

		// Called on <body>? load
		function OnLoad() {
		  var feed = new google.feeds.Feed("http://www.muporiokaunis.fi/rss.xml");
		  feed.setResultFormat(google.feeds.Feed.XML_FORMAT);
		  feed.load(feedLoaded);
		}

		google.setOnLoadCallback(OnLoad);
		</script>
		<div class="widget">
			<h3 class="widget-title">Mu Pori o kaunis</h3>
			<div id="muporiokaunis_box">
			  <div style="padding-top: 0px"></div>
			  <p><a href="http://muporiokaunis.fi">Katso lis&auml;&auml; osoitteesta muporiokaunis.fi</a></p>
			</div>
		</div>
		
				<div class="widget widget-popular-posts">
		<!-- Wordpress Popular Posts Plugin v2.2.1 [SC] [weekly] [custom] -->
<h3 class="widget-title">Näit luetaa ny</h3><ul>
<li><span class="numb">1.</span><a href="http://porilaine.satakunnankansa.fi/2017/02/01/raumantien-legendaarinen-motelli-sai-uudet-omistajat-haluamme-julkisivulle-kutsuvamman-ilmeen/" title="Raumantien legendaarinen motelli sai uudet omistajat &#8211; &#8221;haluamme julkisivulle kutsuvamman ilmeen&#8221;"><span class="wpp-post-title">Raumantien legendaarinen motelli sai uudet omistajat &#8211; &#8221;haluamme julkisivulle kutsuvamman ilmeen&#8221;</span></a>  <span class="post-stats"><span class='commentCount'><img src='/wp-content/themes/skeleton/images/icon_comments.gif' alt=''/> 3</span></span> </li>
<li><span class="numb">2.</span><a href="http://porilaine.satakunnankansa.fi/2017/01/26/visa-makisen-fani-ihailee-kulttiohjaajan-sinnikkyytta/" title="Visa Mäkisen fani ihailee kulttiohjaajan sinnikkyyttä &#8211; porilaisleffoja julkaistaan taas uudelleen"><span class="wpp-post-title">Visa Mäkisen fani ihailee kulttiohjaajan sinnikkyyttä &#8211; porilaisleffoja julkaistaan taas uudelleen</span></a>  <span class="post-stats"><span class='commentCount'><img src='/wp-content/themes/skeleton/images/icon_comments.gif' alt=''/> 8</span></span> </li>
<li><span class="numb">3.</span><a href="http://porilaine.satakunnankansa.fi/2017/01/30/kutunmaitomakeisfirma-siirtyy-kauppahalliin/" title="Porin keskustaan tulee uusi herkkumyymälä: kutunmaitomakeisfirma siirtää toimintaansa Noormarkusta kauppahalliin"><span class="wpp-post-title">Porin keskustaan tulee uusi herkkumyymälä: kutunmaitomakeisfirma siirtää toimintaansa Noormarkusta kauppahalliin</span></a>  <span class="post-stats"><span class='commentCount'><img src='/wp-content/themes/skeleton/images/icon_comments.gif' alt=''/> 0</span></span> </li>
<li><span class="numb">4.</span><a href="http://porilaine.satakunnankansa.fi/2017/01/27/uusi-seurakunta-aloitti-eetunaukion-nurkalla/" title="Uusi seurakunta aloitti Eetunaukion nurkalla"><span class="wpp-post-title">Uusi seurakunta aloitti Eetunaukion nurkalla</span></a>  <span class="post-stats"><span class='commentCount'><img src='/wp-content/themes/skeleton/images/icon_comments.gif' alt=''/> 0</span></span> </li>
</ul>
<!-- End Wordpress Popular Posts Plugin v2.2.1 -->

		</div>
		
		<div class="widget widget-kommentit">
			<h3 class="widget-title">Tuoreimmat kommentit</h3>
			<ul>
			<li><span class="numb">1.</span><a href="http://porilaine.satakunnankansa.fi/2017/02/01/porilaine-bandi-vuosimallia-2013-on-nyt-lahella-voittoa-kansainvalisessa-bandikisassa/#comment-70345">"Countless Goodbyes &lt;3..." -Pori Rocks !!<div style="color: #333; font-size: 11px; padding-left: 45px;">Porilaine bändi vuosimallia 2013 on nyt...</div></a><div class="clear"/></li><li><span class="numb">2.</span><a href="http://porilaine.satakunnankansa.fi/2017/01/26/visa-makisen-fani-ihailee-kulttiohjaajan-sinnikkyytta/#comment-70343">"Haluan, mistä niitä voi ostaa?..." -Nimetön<div style="color: #333; font-size: 11px; padding-left: 45px;">Visa Mäkisen fani ihailee kulttiohjaaja...</div></a><div class="clear"/></li><li><span class="numb">3.</span><a href="http://porilaine.satakunnankansa.fi/2017/02/01/kulma-grillin-entisiin-tiloihin-tulee-pieni-lahiruokaa-myyva-kauppa/#comment-70341">"No jopa on hölmöt aukioloajat. Eipä tarvitse mennä, kun ei töiden jälkeen ..." -Pöh<div style="color: #333; font-size: 11px; padding-left: 45px;">Kulma-Grillin entisiin tiloihin tulee pi...</div></a><div class="clear"/></li>			</ul>
		</div>



		
				
		<div id="polls-widget-3" class="widget widget_polls-widget widget-widget_polls-widget"><div class="widget-wrap widget-inside"><h3 class="widget-title">Viiko kysymys</h3><div id="polls-278" class="wp-polls">
	<form id="polls_form_278" class="wp-polls-form" action="/2017/02/02/hevimummu-allis-laukoo-suorat-sanat/" method="post">
		<p style="display: none;"><input type="hidden" name="poll_id" value="278" /></p>
		<p style="text-align: center;"><strong>Huolestuttaako Porin keskustan tyhjien liiketilojen määrä sinua?</strong></p><div id="polls-278-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-827" name="poll_278" value="827" /> <label for="poll-answer-827">Tot kai.</label></li>
		<li><input type="radio" id="poll-answer-828" name="poll_278" value="828" /> <label for="poll-answer-828">Ei torellakaa.</label></li>
		<li><input type="radio" id="poll-answer-829" name="poll_278" value="829" /> <label for="poll-answer-829">Aiva sama.</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Äänestä   " class="Buttons" onclick="poll_vote(278);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(278); return false;" title="Katso kyselyn vastaukset">Vastaukset</a></p></div>
	</form>
</div>
<div id="polls-278-loading" class="wp-polls-loading"><img src="http://porilaine.satakunnankansa.fi/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div></div>
		
		<object classid="clsid:D27CDB6E-AE6D-11cf- 96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="300" height="250">
  <param name="movie" value="http://kampanja.nfw.fi/skrss/1209_skuutiset.swf" />
  <param name="quality" value="high" />
  <param name="FlashVars" value="xmlurl=http://kampanja.nfw.fi/skrss/artikkelit.xml& amp;t=2010012011&site_id=3" />
</object>

	</div><!-- #primary .aside -->


	<div id="secondary" class="sidebar aside">
		<div class="widget widget-lueLehti" style="background-color: transparent;">
			<h3 class="widget-title">Lue lehti</h3>
			<a href="http://www.lehtiluukku.fi/lehdet/porilaine"><img src="http://feed.lehtiluukku.fi/cover?id=402"></a>
		</div>

		<!-- Porilaine suurtaulu 1 -->
		<div id="almad-skyscraper-1">
			<script>window.ALMA.ad.loadAd('almad-skyscraper-1');</script>
		</div>

		<!-- Porilaine suurtaulu 2 -->
		<div id="almad-skyscraper-2">
			<script>window.ALMA.ad.loadAd('almad-skyscraper-2');</script>
		</div>

		<!-- Porilaine suurtaulu 3 -->
		<div id="almad-skyscraper-3">
			<script>window.ALMA.ad.loadAd('almad-skyscraper-3');</script>
		</div>

		<!-- Porilaine suurtaulu 4 -->
		<div id="almad-skyscraper-4">
			<script>window.ALMA.ad.loadAd('almad-skyscraper-4');</script>
		</div>

		<!-- Porilaine suurtaulu 5 -->
		<div id="almad-skyscraper-5">
			<script>window.ALMA.ad.loadAd('almad-skyscraper-5');</script>
		</div>

									</div><!-- #secondary .aside -->

		
	</div><!-- #container -->

</div><!-- #body-container -->

<div id="footer-container">

        
    <div class="footer-inner">
        <div class="footer-one-third">
            <h3>Porilaine</h3>
            <p>
            Porilaine-viikkolehti ilmestyy Satakunnan Kansan liitteenä aina torstaisin. Ei-tilaajille lehti jaetaan aamukannon mukana Porissa, Ulvilassa ja Luvialla. 
            </p>
            <br/>
            <h3>Ota yhteyttä toimitukseen</h3>
            <p>
              Täytä yhteydenottolomake <b><a href="/yhteydenotto" style="color: black;">tästä</a></b>.
            </p>
            <p>
              <b><a href="/toimituksen-yhteystiedot" style="color: black;">Toimittajien yhteystiedot</a></b>
            </p>
        </div>
        <div class="footer-one-third">
            <h3>Yhteystiedot</h3>
            <p>Satakunnan Kansa/Porilaine<br/>
            PL 58, 28101 Pori<br/>
            010 665 132<br/>
            <a href="mailto:porilaine@satakunnankansa.fi">porilaine@satakunnankansa.fi</a><br/>
            Mediamyynti: <a href="http://sk24.fi/mediamyynti">SK24.fi/mediamyynti</a><br/>
          </p>
        </div>
        <div class="footer-one-third">
            <h3>Porilaine.fi</h3>
            <p>Sivuston <a href="http://stream.almamedia.fi/ska/PDF/Kayttoehdot.pdf">käyttöehdot</a> ja <a href="http://stream.almamedia.fi/ska/PDF/Sopimusehdot.pdf">sopimusehdot</a>.</p>
        </div>

    </div>

    
</div><!-- #footer-container -->
</div>

<script type='text/javascript' src='http://porilaine.satakunnankansa.fi/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<link rel='stylesheet' id='social-likes-css-css'  href='http://porilaine.satakunnankansa.fi/wp-content/themes/hybrid/library/css/social-likes_flat.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://porilaine.satakunnankansa.fi/wp-content/plugins/fancy-gallery/fancy-js.php?ver=1.3.35'></script>
<script type='text/javascript' src='http://porilaine.satakunnankansa.fi/wp-content/themes/hybrid/library/js/drop-downs.js?ver=1.4'></script>
<script type='text/javascript' src='http://porilaine.satakunnankansa.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/porilaine.satakunnankansa.fi\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://porilaine.satakunnankansa.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.50'></script>
<script type='text/javascript' src='http://porilaine.satakunnankansa.fi/wp-includes/js/wp-embed.min.js?ver=4.6'></script>
<script type='text/javascript' src='http://porilaine.satakunnankansa.fi/wp-content/themes/hybrid/library/js/social-likes.js?ver=v3.0.14'></script>
<script type="text/javascript" src="/wp-content/themes/skeleton/js/spring.js"></script>
<script type="text/javascript" src=" http://www.satakunnankansa.fi/javascript/spring.js ">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"sk24",
"cp":"porilaine",
"url":document.location.href
}
spring.c(sp_e0);
</script>
<script type="text/javascript">
 
  var _gaq = _gaq || [];
  _gaq.push(
  ['_setAccount', 'UA-40331452-3'],
  ['_setDomainName', 'satakunnankansa.fi'],
  ['_trackPageview'],
  ['b._setAccount', 'UA-40331452-1'],
  ['b._setDomainName', 'satakunnankansa.fi'],
  ['b._trackPageview']
  );
 
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
 
</script>
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/14373432/cs.js"></script>
</body>
</html>