<!DOCTYPE html>
<html lang="fi">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Länsi-Porin koulussa käynnissä jo asbestityöt | Porilaine</title>

<link rel="stylesheet" href="/wp-content/themes/skeleton/fonts.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://porilaine.satakunnankansa.fi/wp-content/themes/skeleton/style.css" type="text/css" media="all" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://porilaine.satakunnankansa.fi/xmlrpc.php" />

<!-- facebook share-meta -->

    	            	<meta property="og:image" content="http://porilaine.satakunnankansa.fi/wp-content/uploads/2017/03/Länsi-Porin-koulu-300x198.jpg" />
            
        <meta property="og:title" content="Länsi-Porin koulussa käynnissä jo asbestityöt" />

        

<meta name="generator" content="WordPress 4.7.2" />
<meta name="template" content="Hybrid 0.9" />
<meta name="robots" content="index,follow" />
<meta name="author" content="porilaine" />
<meta name="copyright" content="Copyright (c) maaliskuu 2017" />
<meta name="revised" content="perjantai, maaliskuu 10th, 2017, 10:10 am" />
<meta name="keywords" content="Etusivun nosto, Uutiset, kouluremontti, Länsi-Porin koulu" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Porilaine &raquo; syöte" href="http://porilaine.satakunnankansa.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Porilaine &raquo; kommenttien syöte" href="http://porilaine.satakunnankansa.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Porilaine &raquo; Länsi-Porin koulussa käynnissä jo asbestityöt kommenttien syöte" href="http://porilaine.satakunnankansa.fi/2017/03/10/lansi-porin-koulussa-kaynnissa-jo-asbestityot/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/porilaine.satakunnankansa.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='http://porilaine.satakunnankansa.fi/wp-content/plugins/fancy-gallery/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-ie-fix-css'  href='http://porilaine.satakunnankansa.fi/wp-content/plugins/fancy-gallery/fancybox/jquery.fancybox-1.3.4.css-png-fix.php?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-gallery-css'  href='http://porilaine.satakunnankansa.fi/wp-content/plugins/fancy-gallery/fancy-gallery.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='formidable-css'  href='http://porilaine.satakunnankansa.fi/wp-content/uploads/formidable/css/formidablepro.css?ver=2.0.19' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://porilaine.satakunnankansa.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://porilaine.satakunnankansa.fi/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://porilaine.satakunnankansa.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://porilaine.satakunnankansa.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://porilaine.satakunnankansa.fi/wp-content/plugins/fancy-gallery/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://porilaine.satakunnankansa.fi/wp-content/plugins/fancy-gallery/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://porilaine.satakunnankansa.fi/wp-content/plugins/fancy-gallery/jquery.mousewheel-3.0.4.pack.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://porilaine.satakunnankansa.fi/wp-content/plugins/scrollarama/scripts/jquery.cycle.all.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://porilaine.satakunnankansa.fi/wp-content/plugins/facebook-activity-feed-widget-for-wordpress/jscolor/jscolor.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://porilaine.satakunnankansa.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://porilaine.satakunnankansa.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://porilaine.satakunnankansa.fi/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://porilaine.satakunnankansa.fi/2017/03/10/lansi-porin-koulussa-kaynnissa-jo-asbestityot/" />
<link rel='shortlink' href='http://porilaine.satakunnankansa.fi/?p=38984' />
<link rel="alternate" type="application/json+oembed" href="http://porilaine.satakunnankansa.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fporilaine.satakunnankansa.fi%2F2017%2F03%2F10%2Flansi-porin-koulussa-kaynnissa-jo-asbestityot%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://porilaine.satakunnankansa.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fporilaine.satakunnankansa.fi%2F2017%2F03%2F10%2Flansi-porin-koulussa-kaynnissa-jo-asbestityot%2F&#038;format=xml" />

<!-- Start Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
<link rel='stylesheet' id='gtcn-plugin-css'  href='http://porilaine.satakunnankansa.fi/wp-content/plugins/gregs-threaded-comment-numbering/gtcn-css.css?ver=1.5.8' type='text/css' media='all' />
<!-- End Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
<link href='http://porilaine.satakunnankansa.fi/wp-content/plugins/scrollarama/styles/scrollarama_style.css' type='text/css' rel='stylesheet' media='screen' /><style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #a94a90;
	border: 1px solid #888888;
}
</style>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://porilaine.satakunnankansa.fi/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=f62b62c978&wpp_id=38984';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<script type="text/javascript" src="//nexus.ensighten.com/alma/porilaine/Bootstrap.js"></script>

<script src="http://www.google.com/jsapi" type="text/javascript"></script>

</head>

<body class="wordpress ltr fi y2017 m03 d10 h18 friday logged-out singular singular-post singular-post-38984 single-38984 primary-active secondary-inactive subsidiary-active">

		<div id="wrapper">
	<div id="body-container">

	<!-- Porilaine tarrakulma -->
	<div id="almad-special-1">
		<script>window.ALMA.ad.loadAd('almad-special-1');</script>
	</div>

	<!-- Porilaine Paraati/suurtaulu -->
	<div id="almad-parade-1">
		<script>window.ALMA.ad.loadAd('almad-parade-1');</script>
	</div>

	
	<div id="header-container" style="position: relative;">
        <a href="http://www.satakunnankansa.fi"><img src="/img/sk_logo.png" alt="Satakunnan Kansa" style="position: absolute; right: 100%; top: 0px;"/></a>
		<a href="http://porilaine.satakunnankansa.fi/"><img src="/img/logo.png" alt="Porilaine"/></a>
				<div id="header">

			<div id="site-title"><a href="http://porilaine.satakunnankansa.fi" title="Porilaine" rel="home"><span>Porilaine</span></a></div>
			<div id="site-description"><span>Satakunnan kansa</span></div>

		</div><!-- #header -->

	</div><!-- #header-container -->

	
	<div id="primary-menu" class="menu-container">

		
		<div class="menu"><ul id="menu-paanavi" class=""><li id="menu-item-27719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27719"><a href="http://porilaine.satakunnankansa.fi">Etusivu</a></li>
<li id="menu-item-27720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27720"><a href="http://porilaine.satakunnankansa.fi/tag/kuvat-ja-videot/">Kuvat/Videot</a></li>
<li id="menu-item-27721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27721"><a href="http://porilaine.satakunnankansa.fi/category/oma-juttu/">Oma juttu</a></li>
<li id="menu-item-27723" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27723"><a href="http://porilaine.satakunnankansa.fi/category/uutiset/">Uutiset</a></li>
<li id="menu-item-27722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27722"><a href="http://porilaine.satakunnankansa.fi/category/urheilu/">Urheilu</a></li>
<li id="menu-item-27724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27724"><a href="http://porilaine.satakunnankansa.fi/category/kyselyt-ja-kilpailut/">Kyselyt/Kilpailut</a></li>
<li id="menu-item-27725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27725"><a href="http://porilaine.satakunnankansa.fi/blogit/">Blogit</a></li>
<li id="menu-item-36970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36970"><a href="http://porilaine.satakunnankansa.fi/category/perakonttikirppis/">Peräkonttikirppis</a></li>
</ul></div>
		
	</div><!-- #primary-menu .menu-container -->


	<div id="container">
		
	<div id="content" class="hfeed content">
		<img src="http://porilaine.satakunnankansa.fi/wp-content/uploads/2017/03/Länsi-Porin-koulu-468x309.jpg" class="wp-image-38986 featuredimg" style="width: 468px; height: 309px;" alt="Lnsi-Porin koulu" />
		
		
			<div id="post-38984" class="hentry post publish post-1 odd author-porilaine category-etusivun-nosto category-uutiset post_tag-kouluremontti post_tag-lansi-porin-koulu">

				<h1 class="post-title entry-title"><a href="http://porilaine.satakunnankansa.fi/2017/03/10/lansi-porin-koulussa-kaynnissa-jo-asbestityot/" title="Länsi-Porin koulussa käynnissä jo asbestityöt" rel="bookmark">Länsi-Porin koulussa käynnissä jo asbestityöt</a></h1>10.03.2017 - 10:10 - <img src="/img/comment_icon.png" alt=""/> 0
				<div class="entry-content">
					<!-- Social-likes -->
					<div class="social-likes social-likes-wrap">
					    <div class="facebook" title="Jaa linkki Facebookissa">Jaa</div>
						<div class="twitter" title="Jaa linkki Twitterissä">Twiittaa</div>
					</div>

					<p>Länsi-Porin koulussa elellään tämän ja ensi vuoden aikana remontin keskellä. Heti viime vuoden joulujuhlan jälkeen käynnistynyt saneeraustyö on täydessä vauhdissa. Valmista pitäisi tulla viimeistään ensi vuoden loppuun mennessä.<br />
Koulutyö jatkuu rakennuksessa remontista huolimatta.<br />
Rehtori <strong>Tapio Mäkelä</strong> kertoo, että saneeraus on aloitettu koulun niin sanotusta A-siivestä, eli osasta, jonka Vähäraumantieltä päin katsottaessa tunnistaa sadesuojasta.<br />
– Menossa ovat asbestityöt ja vesikaton purku. Väistötiloina toimivat esimerkiksi liikuntasaliin remontin ajaksi rakennetut tilat.</p>
<p><strong>Länsi-Porin</strong> koulun kotitalous-, kuvataide- ja tekstiilikäsityöluokat ovat tähän asti sijainneet pakon sanelemista syistä varsinaisen koulurakennuksen ulkopuolella. Nämä ”etätilat” ovat käytössä edelleen, mutta siirretään remontin myötä koulun yhteyteen.<br />
– Kyllä tänne mahtuu sikäli, että oppilasmäärä on hieman vähentynyt huippuvuosista. Meillä on tällä hetkellä 410 oppilasta, kun vilkkaimpina aikoina oli yli 500, Mäkelä kertoo.<br />
Hän on tyytyväinen siihen, että remontin aikana koulurakennus kokee muodonmuutoksen.<br />
– Vielä nykyään koulun ulkonäöstä tulee mieleen lähinnä DDR:n aikainen asema ja nuorisovankila, hän vitsailee.<br />
– Saneerauksen ansiosta rakennuksesta tulee lämpimämpi ja raikkaampi.</p>
<p><strong>Kouluremontti</strong> toteutetaan kolmessa osassa. Rakennuttaja <strong>Marko Levola</strong> Porin kaupungilta kertoo, että saneeraustyön aikana aina yksi kolmasosaa koulusta on remontissa ja kaksi kolmasosaa oppilaiden käytössä.<br />
– Viimeiseksi korjataan liikuntasali, joka on nyt jaettu yhdeksäksi väistötilaluokaksi.<br />
– Työ on ainakin tähän saakka sujunut ongelmitta ja aikataulussa, Levola kertoo tyytyväisenä.</p>
<p><strong>Marja-Kristiina Vainela</strong></p>
<div class='attachmentImages'><a href="http://porilaine.satakunnankansa.fi/wp-content/uploads/2017/03/Länsi-Porin-koulu-1024x676.jpg" class="fancybox" rel="imGroup"><img src="http://porilaine.satakunnankansa.fi/wp-content/uploads/2017/03/Länsi-Porin-koulu-150x150.jpg" width="127" height="127" title="" class="attImage"  /></a></div><div id='singularTags'><span id='singularTagsTitle'><b>Avainsanat:</b></span> <a href="/tag/kouluremontti">kouluremontti</a> <a href="/tag/lansi-porin-koulu">Länsi-Porin koulu</a> </div>										<!-- Social-likes -->
					<div class="social-likes social-likes-wrap">
					    <div class="facebook" title="Jaa linkki Facebookissa">Jaa</div>
						<div class="twitter" title="Jaa linkki Twitterissä">Twiittaa</div>
					</div>
					
														</div><!-- .entry-content -->

				
			</div><!-- .hentry -->

						
			
<div id="comments-template">

	
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jätä kommentti <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/10/lansi-porin-koulussa-kaynnissa-jo-asbestityot/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="http://porilaine.satakunnankansa.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="form-textarea req"><label for="comment">Kommentti</label><textarea name="comment" id="comment" cols="60" rows="10"></textarea></p><p class="form-author"><label for="author">Nimimerkki</label> <input type="text" class="text-input" name="author" id="author" value="" size="40" /></p>
<p class="form-email" style="display:none;"><label for="email">Sähköpostiosoite</label> <input type="text" class="text-input" name="email" id="email" value="" size="40" /></p>
<p class="form-url"><label for="url">Website</label><input type="text" class="text-input" name="url" id="url" value="" size="40" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentoi" /> <input type='hidden' name='comment_post_ID' value='38984' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</a><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3b8d027ffc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="27"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- #comments-template -->

			
		
		
	
		<div class="navigation-links">
			<a href="http://porilaine.satakunnankansa.fi/2017/03/10/lauri-turtolan-kolumni-mita-jos-lentoliikenteelle-myonnetty-35-miljoonaa-jaettaisiinkin-palkkatukena-pienyrityksille/" rel="prev"><span class="previous">&laquo; Previous</span></a>			<a href="http://porilaine.satakunnankansa.fi/2017/03/10/visit-pori-toivoo-nuorilta-ideoita-kirvatsin-kehittamiseen/" rel="next"><span class="next">Next &raquo;</span></a>		</div><!-- .navigation-links -->

	
	</div><!-- .content .hfeed -->

		
	<div id="primary" class="sidebar aside">

		
		<!-- Porilaine boksi 1 -->
		<div id="almad-rectangle-1">
			<script>window.ALMA.ad.loadAd('almad-rectangle-1');</script>
		</div>

		<!-- Porilaine boksi 2 -->
		<div id="almad-rectangle-2">
			<script>window.ALMA.ad.loadAd('almad-rectangle-2');</script>
		</div>

		

						<div class="widget widget-osastonTuoreet">
			<h3 class="widget-title">Uusimmat</h3>
			<ul class="osastonTuoreet">
																				<li>
					<span class="numb">1.</span>
					<a href="http://porilaine.satakunnankansa.fi/2017/03/10/visit-pori-toivoo-nuorilta-ideoita-kirvatsin-kehittamiseen/">
												<span class="wpp-post-title" >Visit Pori toivoo nuorilta ideoita Kirvatsin kehittämiseen</span>
					</a>
					<span class="commentCount">
						<img src="/wp-content/themes/skeleton/images/icon_comments.gif" alt=""/>
						0					</span>
				</li>
												<li>
					<span class="numb">2.</span>
					<a href="http://porilaine.satakunnankansa.fi/2017/03/10/lansi-porin-koulussa-kaynnissa-jo-asbestityot/">
												<span class="wpp-post-title" style="font-weight: bold;">Länsi-Porin koulussa käynnissä jo asbestityöt</span>
					</a>
					<span class="commentCount">
						<img src="/wp-content/themes/skeleton/images/icon_comments.gif" alt=""/>
						0					</span>
				</li>
												<li>
					<span class="numb">3.</span>
					<a href="http://porilaine.satakunnankansa.fi/2017/03/10/lauri-turtolan-kolumni-mita-jos-lentoliikenteelle-myonnetty-35-miljoonaa-jaettaisiinkin-palkkatukena-pienyrityksille/">
												<span class="wpp-post-title" >Lauri Turtolan kolumni: Mitä jos lentoliikenteelle myönnetty 3,5 miljoonaa jaettaisiinkin palkkatukena pienyrityksille?</span>
					</a>
					<span class="commentCount">
						<img src="/wp-content/themes/skeleton/images/icon_comments.gif" alt=""/>
						0					</span>
				</li>
												<li>
					<span class="numb">4.</span>
					<a href="http://porilaine.satakunnankansa.fi/2017/03/09/ryopytetty-kasmir-noussee-yleison-eteen-seuraavaksi-porissa-ei-ole-meidan-asiamme-toimia-moraalipoliisina/">
												<span class="wpp-post-title" >Ryöpytetty Kasmir noussee yleisön eteen seuraavaksi Porissa &#8211; ”ei ole meidän asiamme toimia moraalipoliisina”</span>
					</a>
					<span class="commentCount">
						<img src="/wp-content/themes/skeleton/images/icon_comments.gif" alt=""/>
						3					</span>
				</li>
												<li>
					<span class="numb">5.</span>
					<a href="http://porilaine.satakunnankansa.fi/2017/03/07/musan-komea-maalivahti-koettelee-varattujen-naisten-itsehillintaa-telkkarissa/">
												<span class="wpp-post-title" >MuSan komea maalivahti koettelee varattujen naisten itsehillintää telkkarissa</span>
					</a>
					<span class="commentCount">
						<img src="/wp-content/themes/skeleton/images/icon_comments.gif" alt=""/>
						3					</span>
				</li>
							</ul>
		</div>
				<script>
		// Load the feeds api
		google.load("feeds", "1");

		function img_create(src, title) {
		  var img = document.createElement('img');
		  img.src = src;
		  if (title != null) img.title= title;
		  return img;
		}

		// Callback function. See: OnLoad() below
		function feedLoaded(result) {
		  if (!result.error) {
		    var firstitem = result.xmlDocument.getElementsByTagName('item')[0];
		    var imagedata = firstitem.getElementsByTagName('image')[0];
		    var imagelink = firstitem.getElementsByTagName('link')[0].firstChild.data;
		    var imageurl = imagedata.getElementsByTagName('url')[0].firstChild.data;
		    var imagetitle = firstitem.getElementsByTagNameNS("http://purl.org/dc/elements/1.1/", 'creator')[0].firstChild.data + ': ' + imagedata.getElementsByTagName('title')[0].firstChild.data;

		    var container = document.getElementById("muporiokaunis_box").firstChild;
		    while (container.nodeType!=1) {
		      container=container.nextSibling;
		    }

		    var anchor = document.createElement("a");
		    anchor.href = imagelink;
		    anchor.title = imagetitle;
		    anchor.appendChild(img_create(imageurl, null));

		    container.appendChild(anchor);
		  }
		}

		// Called on <body>? load
		function OnLoad() {
		  var feed = new google.feeds.Feed("http://www.muporiokaunis.fi/rss.xml");
		  feed.setResultFormat(google.feeds.Feed.XML_FORMAT);
		  feed.load(feedLoaded);
		}

		google.setOnLoadCallback(OnLoad);
		</script>
		<div class="widget">
			<h3 class="widget-title">Mu Pori o kaunis</h3>
			<div id="muporiokaunis_box">
			  <div style="padding-top: 0px"></div>
			  <p><a href="http://muporiokaunis.fi">Katso lis&auml;&auml; osoitteesta muporiokaunis.fi</a></p>
			</div>
		</div>
		
		
		<div class="widget widget-kommentit">
			<h3 class="widget-title">Tuoreimmat kommentit</h3>
			<ul>
			<li><span class="numb">1.</span><a href="http://porilaine.satakunnankansa.fi/2017/03/04/teatterin-valiajalla-munkkirinkila-maksaa-seitseman-euroa-mutta-mista-saa-porin-halvimmat-munkkikahvit/#comment-71357">"Porin parhaat munkit saa ailavin punapäiseltä myyjältä..." -Nimetön<div style="color: #333; font-size: 11px; padding-left: 45px;">Teatterin väliajalla munkkirinkilä mak...</div></a><div class="clear"/></li><li><span class="numb">2.</span><a href="http://porilaine.satakunnankansa.fi/2017/03/04/teatterin-valiajalla-munkkirinkila-maksaa-seitseman-euroa-mutta-mista-saa-porin-halvimmat-munkkikahvit/#comment-71356">"Porin parhaat munkit löytyy Ailavista..." -Myös syötäväksi<div style="color: #333; font-size: 11px; padding-left: 45px;">Teatterin väliajalla munkkirinkilä mak...</div></a><div class="clear"/></li><li><span class="numb">3.</span><a href="http://porilaine.satakunnankansa.fi/2017/03/04/teatterin-valiajalla-munkkirinkila-maksaa-seitseman-euroa-mutta-mista-saa-porin-halvimmat-munkkikahvit/#comment-71351">"Ailavissa on parhaat munkit kahvit ja hinnat sekä mukavat myyjät seka hyvä as..." -Pisin porilainen<div style="color: #333; font-size: 11px; padding-left: 45px;">Teatterin väliajalla munkkirinkilä mak...</div></a><div class="clear"/></li>			</ul>
		</div>



		
				
		<div id="polls-widget-3" class="widget widget_polls-widget widget-widget_polls-widget"><div class="widget-wrap widget-inside"><h3 class="widget-title">Viiko kysymys</h3><div id="polls-283" class="wp-polls">
	<form id="polls_form_283" class="wp-polls-form" action="/2017/03/10/lansi-porin-koulussa-kaynnissa-jo-asbestityot/" method="post">
		<p style="display: none;"><input type="hidden" name="poll_id" value="283" /></p>
		<p style="text-align: center;"><strong>Pitäisikö Ässien jäälletulobiisi Touch And Go vaihtaa johonkin muuhun?</strong></p><div id="polls-283-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-842" name="poll_283" value="842" /> <label for="poll-answer-842">Tot kai.</label></li>
		<li><input type="radio" id="poll-answer-843" name="poll_283" value="843" /> <label for="poll-answer-843">Ei torellakaa.</label></li>
		<li><input type="radio" id="poll-answer-844" name="poll_283" value="844" /> <label for="poll-answer-844">Aiva sama.</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Äänestä   " class="Buttons" onclick="poll_vote(283);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(283); return false;" title="Katso kyselyn vastaukset">Vastaukset</a></p></div>
	</form>
</div>
<div id="polls-283-loading" class="wp-polls-loading"><img src="http://porilaine.satakunnankansa.fi/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div></div>
		
		<object classid="clsid:D27CDB6E-AE6D-11cf- 96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="300" height="250">
  <param name="movie" value="http://kampanja.nfw.fi/skrss/1209_skuutiset.swf" />
  <param name="quality" value="high" />
  <param name="FlashVars" value="xmlurl=http://kampanja.nfw.fi/skrss/artikkelit.xml& amp;t=2010012011&site_id=3" />
</object>

	</div><!-- #primary .aside -->


	<div id="secondary" class="sidebar aside">
		<div class="widget widget-lueLehti" style="background-color: transparent;">
			<h3 class="widget-title">Lue lehti</h3>
			<a href="http://www.lehtiluukku.fi/lehdet/porilaine"><img src="http://feed.lehtiluukku.fi/cover?id=402"></a>
		</div>

		<!-- Porilaine suurtaulu 1 -->
		<div id="almad-skyscraper-1">
			<script>window.ALMA.ad.loadAd('almad-skyscraper-1');</script>
		</div>

		<!-- Porilaine suurtaulu 2 -->
		<div id="almad-skyscraper-2">
			<script>window.ALMA.ad.loadAd('almad-skyscraper-2');</script>
		</div>

		<!-- Porilaine suurtaulu 3 -->
		<div id="almad-skyscraper-3">
			<script>window.ALMA.ad.loadAd('almad-skyscraper-3');</script>
		</div>

		<!-- Porilaine suurtaulu 4 -->
		<div id="almad-skyscraper-4">
			<script>window.ALMA.ad.loadAd('almad-skyscraper-4');</script>
		</div>

		<!-- Porilaine suurtaulu 5 -->
		<div id="almad-skyscraper-5">
			<script>window.ALMA.ad.loadAd('almad-skyscraper-5');</script>
		</div>

									</div><!-- #secondary .aside -->

		
	</div><!-- #container -->

</div><!-- #body-container -->

<div id="footer-container">

        
    <div class="footer-inner">
        <div class="footer-one-third">
            <h3>Porilaine</h3>
            <p>
            Porilaine-viikkolehti ilmestyy Satakunnan Kansan liitteenä aina torstaisin. Ei-tilaajille lehti jaetaan aamukannon mukana Porissa, Ulvilassa ja Luvialla. 
            </p>
            <br/>
            <h3>Ota yhteyttä toimitukseen</h3>
            <p>
              Täytä yhteydenottolomake <b><a href="/yhteydenotto" style="color: black;">tästä</a></b>.
            </p>
            <p>
              <b><a href="/toimituksen-yhteystiedot" style="color: black;">Toimittajien yhteystiedot</a></b>
            </p>
        </div>
        <div class="footer-one-third">
            <h3>Yhteystiedot</h3>
            <p>Satakunnan Kansa/Porilaine<br/>
            PL 58, 28101 Pori<br/>
            010 665 132<br/>
            <a href="mailto:porilaine@satakunnankansa.fi">porilaine@satakunnankansa.fi</a><br/>
            Mediamyynti: <a href="http://sk24.fi/mediamyynti">SK24.fi/mediamyynti</a><br/>
          </p>
        </div>
        <div class="footer-one-third">
            <h3>Porilaine.fi</h3>
            <p>Sivuston <a href="http://stream.almamedia.fi/ska/PDF/Kayttoehdot.pdf">käyttöehdot</a> ja <a href="http://stream.almamedia.fi/ska/PDF/Sopimusehdot.pdf">sopimusehdot</a>.</p>
        </div>

    </div>

    
</div><!-- #footer-container -->
</div>

<script type='text/javascript' src='http://porilaine.satakunnankansa.fi/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='social-likes-css-css'  href='http://porilaine.satakunnankansa.fi/wp-content/themes/hybrid/library/css/social-likes_flat.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://porilaine.satakunnankansa.fi/wp-content/plugins/fancy-gallery/fancy-js.php?ver=1.3.35'></script>
<script type='text/javascript' src='http://porilaine.satakunnankansa.fi/wp-content/themes/hybrid/library/js/drop-downs.js?ver=1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/porilaine.satakunnankansa.fi\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://porilaine.satakunnankansa.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.50'></script>
<script type='text/javascript' src='http://porilaine.satakunnankansa.fi/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://porilaine.satakunnankansa.fi/wp-content/themes/hybrid/library/js/social-likes.js?ver=v3.0.14'></script>
<script type="text/javascript" src="/wp-content/themes/skeleton/js/spring.js"></script>
<script type="text/javascript" src=" http://www.satakunnankansa.fi/javascript/spring.js ">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"sk24",
"cp":"porilaine",
"url":document.location.href
}
spring.c(sp_e0);
</script>
<script type="text/javascript">
 
  var _gaq = _gaq || [];
  _gaq.push(
  ['_setAccount', 'UA-40331452-3'],
  ['_setDomainName', 'satakunnankansa.fi'],
  ['_trackPageview'],
  ['b._setAccount', 'UA-40331452-1'],
  ['b._setDomainName', 'satakunnankansa.fi'],
  ['b._trackPageview']
  );
 
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
 
</script>
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/14373432/cs.js"></script>
</body>
</html>